Wine

Wine 1.3 v Ubuntu

Wine prochází dalším vývojem a díky tomu můžeme získat mnohá zlepšení. Wine 1.3.5 Wine 1.3.5 podporuje animované kurzory a tisk přímo přes CUPS a přináší opravy pro instalátor MS Office 2010, vylepšení MSXML3, lepší podporu Shader Model 4 a ještě

Winetools cannot run with a Wine Version older than…

Tato chybová hláška se zobrazuje přestože používáme novější verzi Wine než uvádí. Pokud tedy přesto potřebujeme z nějakých důvodů používat Winetools http://www.von-thadden.de/Joachim/WineTools/ můžeme zakázat testování verze Wine: V oblíbeném textovém editoru otevřeme soubor: /usr/local/winetools/wt0.9jo najdeme v něm tuto sekci: #